FORUM PhoenixJP.News : Forum
  Bugs sur le site: tous les problèmes rencontrés

  Bonjour le site marche mais pas avec certaines options

 

1 utilisateur inconnu

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bonjour le site marche mais pas avec certaines options

n°2034
Phoenix78
Note : 0/5 pour 0 vote
Posté le 13-03-2015 à 18:04:19  profilanswer
Votes négatifs
 

Bonjour, j'utilise le site avec certains critères de sélection:
-Flux Continu
-200 news
-Générale <== Bug
 
Les deux premiers filtres fonctionnent mais quand j'applique le 3e, depuis 48H j'ai plus rien ... c'est vide:
 
http://www.phoenixjp.net/news/fr/n [...] bnews=200&
 
Par contre si j'applique le filtre "Catégorie générale" seul dès la page d’accueil, je vois bien qu'il ya des news, donc c'est pas normal.
 
Merci de régler ça,
bonne continuation.
 
 

mood
Google
#E3E4E3-#F7F7F7
Posté le 13-03-2015 à 18:04:19  profilanswer
 

n°2036
PhoenixJP
Note : 5/5 pour 3 votes
Posté le 19-03-2015 à 23:14:09  profilanswer
Votes négatifs
 

C'est résolu, désolé pour la gêne !


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
n°2037
Phoenix78
Note : 0/5 pour 0 vote
Posté le 20-03-2015 à 11:33:54  profilanswer
Votes négatifs
 

Merci ;)

mood
Google
#E3E4E3-#F7F7F7
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM PhoenixJP.News : Forum
  Bugs sur le site: tous les problèmes rencontrés

  Bonjour le site marche mais pas avec certaines options