FORUM PhoenixJP.News
  Bugs et suggestions

  Je suis le seul à ne plus pouvoir ouvrir la page de "tous les sites"?

 

1 utilisateur inconnu

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Je suis le seul à ne plus pouvoir ouvrir la page de "tous les sites"?

n°519
televore
Note : 0/5 pour 0 vote
Posté le 05-04-2010 à 11:31:10  profilanswer
Votes négatifs
 

Bonjour phoenix,
cela fait quelques semaines que j'obtiens l'erreur (quasi systématiquement) sur la page http://www.phoenixjp.net/news/fr/i [...] p?page=999 ou quand je clique sur "tous les sites" :
 
- sous google chrome 4.1.249.1045 (42898) :
"Page Web inaccessible
 
La page Web à l'adresse http://www.phoenixjp.net/news/fr/i [...] p?page=999 est peut-être temporairement inaccessible ou a peut-être été redirigée de façon permanente vers une nouvelle adresse Web.
 
  Plus d'informations sur cette erreur
Message d'erreur original ci-dessous
 
Erreur 324 (net::ERR_EMPTY_RESPONSE) : Erreur inconnue"
 
- Sous internet explorer 8:
 
" Internet Explorer ne peut pas afficher cette page Web"
 
-bizarrement, sous firefox 3.6.3, ça fonctionne aujourd'hui...
 
Je suis le seul ? Mes précédents messages n'ont pas eu de réponses...
A+
Le televore (.com)
 

mood
Google
#FFFFFF-#FFFFFF
Posté le 05-04-2010 à 11:31:10  profilanswer
 

n°520
PhoenixJP
Note : 5/5 pour 7 votes
Posté le 09-04-2010 à 11:26:17  profilanswer
Votes négatifs
 

ah ... étrange j'ai pas de soucis mais sous chrome je ne l'ai pas installé donc non testé :(


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
n°521
televore
Note : 0/5 pour 0 vote
Posté le 13-04-2010 à 20:18:06  profilanswer
Votes négatifs
 

Merci phoenix d'avoir remarqué le post. Apparemment le problème n'est plus reproductible depuis quelques jours... je croise les doigts pour que cela ne revienne pas. :)
A+
le televore (.com)

n°522
televore
Note : 0/5 pour 0 vote
Posté le 23-04-2010 à 10:40:26  profilanswer
Votes négatifs
 

Le problème a apparemment disparu de lui-même :)
A+
Le televore (.com)

n°523
PhoenixJP
Note : 5/5 pour 7 votes
Posté le 05-05-2010 à 10:28:16  profilanswer
Votes négatifs
 

ok tant mieux :)


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
n°524
tigrane
Note : 0/5 pour 0 vote
Posté le 13-06-2010 à 08:50:47  profilanswer
Votes négatifs
 

televore a écrit :

Merci phoenix d'avoir remarqué le post. Apparemment le problème n'est plus reproductible depuis quelques jours... je croise les doigts pour que cela ne revienne pas. :)
A+
le televore (.com)


 
Ben je viens d'installer chrome 5 et le "tous les sites" ne fonctionne pas

n°525
PhoenixJP
Note : 5/5 pour 7 votes
Posté le 01-07-2010 à 10:34:49  profilanswer
Votes négatifs
 

Faudrait que je m'install chrome...
J'essaye de le faire quand je pourrais.
 
ps: désolé pour la réponse tardive...


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
n°526
PhoenixJP
Note : 5/5 pour 7 votes
Posté le 01-07-2010 à 22:56:03  profilanswer
Votes négatifs
 

Je viens d'installer google chrome 5.0.375.86 sur win7 et je n'ai pas de probleme.
Quel url vois tu sur la page?


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
n°527
PhoenixJP
Note : 5/5 pour 7 votes
Posté le 01-05-2011 à 21:34:17  profilanswer
Votes négatifs
 

Ce sujet a été déplacé de la catégorie A propos du site: bugs, sondages, suggestions vers la categorie Bugs sur le site: tous les problèmes rencontrés par PhoenixJP


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
n°2028
INVITE_pom​pin83
Invité
Note : 0/5 pour 0 vote
Posté le 04-03-2015 à 08:59:13  answer
Votes négatifs
 

J'ai constaté la même impossibilité de ne pouvoir ouvrir phoenixJP puis ce matin ça remarche de nouveau et, c'est tant mieux, mais, aucune explication de personne, c'est étrange !
Bonne journée à tous !
 
 
 
 
 
 
 

televore a écrit :

Bonjour phoenix,
cela fait quelques semaines que j'obtiens l'erreur (quasi systématiquement) sur la page http://www.phoenixjp.net/news/fr/i [...] p?page=999 ou quand je clique sur "tous les sites" :
 
- sous google chrome 4.1.249.1045 (42898) :
"Page Web inaccessible
 
La page Web à l'adresse http://www.phoenixjp.net/news/fr/i [...] p?page=999 est peut-être temporairement inaccessible ou a peut-être été redirigée de façon permanente vers une nouvelle adresse Web.
 
  Plus d'informations sur cette erreur
Message d'erreur original ci-dessous
 
Erreur 324 (net::ERR_EMPTY_RESPONSE) : Erreur inconnue"
 
- Sous internet explorer 8:
 
" Internet Explorer ne peut pas afficher cette page Web"
 
-bizarrement, sous firefox 3.6.3, ça fonctionne aujourd'hui...
 
Je suis le seul ? Mes précédents messages n'ont pas eu de réponses...
A+
Le televore (.com)
 


n°2029
knightofth​enight
Note : 0/5 pour 0 vote
Posté le 04-03-2015 à 14:02:05  profilanswer
Votes négatifs
 

Il y a eu des utilisateurs qui ont eu des soucis, constate de 1h a 1h40 ce matin.
On a fait un reboot et un netoyage. Pour le moment, ce sont les seuls infos.
 
Merci de votre patience.


---------------
Each Night, be carefull or your life will vanish !
n°2032
knightofth​enight
Note : 0/5 pour 0 vote
Posté le 06-03-2015 à 01:57:31  profilanswer
Votes négatifs
 

Pour le moment, il est quasi 2h du mat, pas de soucis avec le serveur.
Et aucun retour de votre part d'un pb recemment. L'action de Phoenix a peut-etre remis d’équerre le systeme
 
Merci a tous pour votre patience.


---------------
Each Night, be carefull or your life will vanish !
mood
Google
#FFFFFF-#FFFFFF
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM PhoenixJP.News
  Bugs et suggestions

  Je suis le seul à ne plus pouvoir ouvrir la page de "tous les sites"?