1 utilisateur inconnu

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plus rien n'est affiché

n°2060
oevesque
Note : 0/5 pour 0 vote
Posté le 30-11-2015 à 10:43:46  profilanswer
Votes négatifs
 

Bonjour,
 
depuis jeudi dernier, je n'ai plus rien qui s'affiche dans les news.
Je n'ai plus que le bandeau du haut et du bas et rien à l'intérieur.
 
Par contre, je suis derrière un proxy professionnel, donc il y a peut etre du code qui ne passe plus, et qui bloque tout l'affichage.
 
(cela ne marche pas avec Firefox 42 ni IE9)
 
 
Suis je le seul ?
 
 
NB: http://www.phoenixjp.net/news/ affiche bien les news
mais http://www.phoenixjp.net/news/fr/index.php?page=1 n'affiche plus de news.


Message édité par oevesque le 30-11-2015 à 10:46:28

---------------
Olivier Evesque
mood
Google
#E3E4E3-#F7F7F7
Posté le 30-11-2015 à 10:43:46  profilanswer
 

n°2061
oevesque
Note : 0/5 pour 0 vote
Posté le 30-11-2015 à 15:38:02  profilanswer
Votes négatifs
 

MAJ: etonnament, cela fonctionne à nouveau. Que ce soit par une action volontaire au pas, j'en profite pour te remercier pour ton site.


---------------
Olivier Evesque
n°2062
sksbir
Note : 0/5 pour 0 vote
Posté le 30-11-2015 à 15:38:23  profilanswer
Votes négatifs
 

Bonjour Olivier
Le problème était présent chez moi également, mais a disparu cet après midi... et donc devrait avoir disparu pour toi aussi, vu que nous sommes apparemment derrière le même proxy ;)

n°2063
PhoenixJP
Note : 5/5 pour 5 votes
Posté le 05-12-2015 à 09:19:37  profilanswer
Votes négatifs
 

Bonjour,
 
Désolé mais je ne suis pas du tout intervenu.
Tant mieux que ce soit résolu tout seul  :)  
 
Bonne lecture à tous et merci à vous de venir sur mon site  :bounce:


---------------
Retrouvez l'actualité des meilleurs sites informatique du moment
[ http://www.phoenixjp.net/news ]
mood
Google
#E3E4E3-#F7F7F7
Posté le   profilanswer
 


Aller à :
Ajouter une réponse